A new version of this importer is available. Please update to version 0.6 to ensure compatibility with newer export files.

WordPressのエクスポートファイルをインポートする「WordPress Importer
インポートしたら以下のエラーがメッセージ。

A new version of this importer is available. Please update to version 0.6 to ensure compatibility with newer export files.

訳すると・・・

このインポーターの新しいバージョンが利用可能です。新しいエクスポートファイルとの互換性を確保するためにバージョン0.6にアップデートしてください。

要するに最新版にアップデートしろってさ^^)

WordPress Importer

image


You can follow any responses to this entry through the RSS 2.0 feed. You can leave a response, or trackback from your own site.


No Responses to “A new version of this importer is available. Please update to version 0.6 to ensure compatibility with newer export files.”

Leave a Reply

Fields marked with * are required

XHTML: You can use these tags: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>